Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 17

Tema: Puesta en marcha 300l

  1. #1
    Huevo
    Registrado en
    January 2012
    Ubicación
    Sanlúcar la Mayor (Sevilla)
    Edad
    27
    Mensajes
    139

    Puesta en marcha 300l

    Hola a todos!
    Tenía que compartir con vosotros que ya por fin convencí a mi padre para que pusiese en marcha su acuario de 300l
    Tuvo hace 3 años unos discos turquesa junto con algunos escalares y corydoras.
    Y ayer pues lo volvió a poner en marcha, y esta vez va a ser para agua fría, ya que calentar ese tanque es un gasto de luz que no nos podemos permitir.
    Así que hemos metido 4 kois pequeñinas, la mar de monas. A ver como se ponen de grandotas.
    Y supongo que le daré las carpas que tengo en uno de mis acuarios de 60l, y meteré allí peces de agua cálida y un poco ácida. Pero eso con el tiempo.
    Subiré fotos cuando el agua se ponga un poco más clara.
    María Isabel, Sanlúcar la Mayor (Sevilla)

  2. #2
    Moderador Avatar de Magnus
    Registrado en
    December 2005
    Ubicación
    Sevilla (Macarena)
    Edad
    35
    Mensajes
    4,410

    Re: Puesta en marcha 300l

    Cita Iniciado por María Isabel
    Hola a todos!
    Tenía que compartir con vosotros que ya por fin convencí a mi padre para que pusiese en marcha su acuario de 300l
    Tuvo hace 3 años unos discos turquesa junto con algunos escalares y corydoras.
    Y ayer pues lo volvió a poner en marcha, y esta vez va a ser para agua fría, ya que calentar ese tanque es un gasto de luz que no nos podemos permitir.
    Así que hemos metido 4 kois pequeñinas, la mar de monas. A ver como se ponen de grandotas.
    Y supongo que le daré las carpas que tengo en uno de mis acuarios de 60l, y meteré allí peces de agua cálida y un poco ácida. Pero eso con el tiempo.
    Subiré fotos cuando el agua se ponga un poco más clara.
    No quiero meterme en camisa de once varas pero... no ponerlo de agua caliente porque el gasto de calentador es muy grande... no creo que sea para tanto, la verdad.

  3. #3
    Juvenil Avatar de nandoGTI
    Registrado en
    June 2008
    Ubicación
    Mairena del Aljarafe (Sevilla)
    Edad
    39
    Mensajes
    1,363

    Re: Puesta en marcha 300l

    lo pusiste ayer en marcha y ya has metido peces???

    has hecho el ciclado de alguna forma??

    Yo pienso que lo que mas consume de un acuario no es el calentador, este no esta siempre encendido, es la iluminación que si está 10 horas funcionando..........eso contando con que tengas una iluminacion en condiciones y no lo que traen los KITS .

  4. #4
    Larva
    Registrado en
    February 2011
    Ubicación
    osuna
    Edad
    35
    Mensajes
    368

    Re: Puesta en marcha 300l

    hola yo estoy de acuerdo con los compañeros ya que si llenas mas de la mitad del acuario de agua del termo el calentador no tendria que calentar los 300l sino muchos menos pero eso es gusto para cada uno un saludo y suerte con ese gigante
    El que nace lechon se muere cochino jaja

  5. #5
    Huevo
    Registrado en
    January 2012
    Ubicación
    Sanlúcar la Mayor (Sevilla)
    Edad
    27
    Mensajes
    139

    Re: Puesta en marcha 300l

    No a ver, el acuario nunca llegó a vaciarse.
    Solo que no tenía luz, ni calefactor.
    Entonces no ha hecho falta ciclado, ya que el agua era la misma, sólo hemos rellenado unos 5cm. Y hemos filtrado durante 24h antes de meter los peces.
    Y lo del calefactor es que es un acuario que va a estar en una habitación poco transitada y bastante fría, sin calefacción. Entonces, habiendo peces de agua fría, veíamos una tontería poner peces de agua caliente.
    Además eso, si la temperatura de fuera son 15ºC, para ponerlo a 25ºC 300l, pues si es un gasto.
    María Isabel, Sanlúcar la Mayor (Sevilla)

  6. #6
    Juvenil
    Registrado en
    January 2008
    Ubicación
    Espartinas, Triana (Sevilla)
    Edad
    33
    Mensajes
    1,259

    Re: Puesta en marcha 300l

    Pero el filtro estaba en funcionamiento desde hace un mes?
    Miguel

  7. #7
    Huevo
    Registrado en
    January 2012
    Ubicación
    Sanlúcar la Mayor (Sevilla)
    Edad
    27
    Mensajes
    139

    Re: Puesta en marcha 300l

    Em! No, la verdad es que no. Solo lo hemos tenido puesto un día antes de meterlas.
    María Isabel, Sanlúcar la Mayor (Sevilla)

  8. #8
    Juvenil
    Registrado en
    January 2008
    Ubicación
    Espartinas, Triana (Sevilla)
    Edad
    33
    Mensajes
    1,259

    Re: Puesta en marcha 300l

    Moriran Perdoname por la forma de decirlo.

    El acuario necesita un ciclado para que se genere las bacterias que "depuran" el agua. En el foro hay un articulo bueno que explicar lo que es: http://foro.mundopez.org/viewtopic.php?f=137&t=10243

    Si te ves que no manejas mucho el tema de comenzar con un acuario, busca en Internet guías de iniciación, hay muchas y bastante didácticas.
    Miguel

  9. #9
    Moderador Avatar de Magnus
    Registrado en
    December 2005
    Ubicación
    Sevilla (Macarena)
    Edad
    35
    Mensajes
    4,410

    Re: Puesta en marcha 300l

    Perdóname a mi también Maria Isabel, pero antes de hacer algo así hay que intentar leer un poco, sino se cometen errores bastante flagrantes tanto para los animales como para el bolsillo.

  10. #10
    Larva
    Registrado en
    February 2012
    Ubicación
    Sevilla (Heliópolis)
    Edad
    27
    Mensajes
    392

    Re: Puesta en marcha 300l

    si hubiese metido discos sí sería para echarle la bronca, pero son kois...y ese tipo de peces en general aguantan bastante bien. Desde mi ignorancia digo que no creo que haya cometido tal barbaridad

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Sobre nosotros
Estas entrando en MundoPez.org, un apasionante portal lleno de gente que vive la acuariofilia intensamente. La principal valía de este portal es el valor de todos y cada uno de sus integrantes, no te lo pienses y únete a MundoPez.org.
Síguenos en: