Resultados 1 al 3 de 3
Like Tree1"Me gusta"
  • 1 mensaje enviado por fermin_jb

Tema: Ciclado dia 10

  1. #1
    Recién llegado
    Registrado en
    February 2019
    Ubicación
    Jaen
    Edad
    24
    Mensajes
    4

    Ciclado dia 10

    Hola buenas queria comentar tengo mi primer acuario y estoy con el ciclado queria decir que hice los test y me salieron 0.9 mg/l de nitrito y 0 de nitratos nose si es bueno o malo el ph esta a 7 y la temperatura a 25 y 26 esto y tambien que me han nacido caracoles he buscado y son physa!¡

    Voy bien de parametros y el ciclado¿?¿

    Enviado desde mi SM-J610FN mediante Tapatalk

  2. #2
    Recién llegado
    Registrado en
    February 2019
    Ubicación
    Málaga
    Edad
    37
    Mensajes
    3
    Hola, los valores están bien para llevar sólo 10 días.

    Los NO2 que son los "más peligrosos" están aún un poco altos.
    Los no3 estan bien pero ten en cuenta que aún no tienes cargas orgánicas.

    Aún te queda un poco, ten paciencia y madura por completo tu colonia bacteriana.

    Una buena colonia evitará que al meter la carga se te dispare el amoniaco, se estresen los animales y enfermen, reducirá la aparición de algas... Merece la pena esperar.

    En cuanto a los caracoles no creo que te hayan nacido, seguramente serán polizones de las plantas.

    Un saludo.
    A miriamblan le gusta esto.

  3. #3
    Recién llegado
    Registrado en
    February 2019
    Ubicación
    Jaen
    Edad
    24
    Mensajes
    4
    Cita Iniciado por fermin_jb Ver mensaje
    Hola, los valores están bien para llevar sólo 10 días.

    Los NO2 que son los "más peligrosos" están aún un poco altos.
    Los no3 estan bien pero ten en cuenta que aún no tienes cargas orgánicas.

    Aún te queda un poco, ten paciencia y madura por completo tu colonia bacteriana.

    Una buena colonia evitará que al meter la carga se te dispare el amoniaco, se estresen los animales y enfermen, reducirá la aparición de algas... Merece la pena esperar.

    En cuanto a los caracoles no creo que te hayan nacido, seguramente serán polizones de las plantas.

    Un saludo.
    Muchas gracias por contestar hice un segundo test y mas o menos igual los valores aun que creo que bajaron los nitritos pero los nitratos sigen a 0 voy por el dia 14. Esperare a terminar el ciclado y de algas boy muy bien no me han salido nada y tengo la luz unas 7 horas mas o menos.

    Enviado desde mi SM-J610FN mediante Tapatalk

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Sobre nosotros
Estas entrando en MundoPez.org, un apasionante portal lleno de gente que vive la acuariofilia intensamente. La principal valía de este portal es el valor de todos y cada uno de sus integrantes, no te lo pienses y únete a MundoPez.org.
Síguenos en: