Resultados 1 al 6 de 6

Tema: Erase un vez la...TIERRA MEDIA

  1. #1
    Recién llegado
    Registrado en
    March 2008
    Ubicación
    S/C de Tenerife
    Mensajes
    23

    Erase un vez la...TIERRA MEDIA

    Mi tercer proyecto
    Nombre: Tierra Media
    Tanque. 30 litros, unos 25 utiles
    Iluminación: Pl 24w
    Filtración: externa con Eheim 2211
    Substrato: Fonfo vivo de Prodac, con gravilla de 3-4 milimetros encima.
    Abonado: Conos fertilizantes de lenta liberacion y CO2.
    Vegetación: Lilaeopsis Novazelandiae, Hygrophyla Corimbosa angustifolia, Crhismas moss, Fissidens Fontanus, H. Callichtroides.
    Fauna: Neocaridina Heteropoda "red Cherry", y 8 Boraras Maculatus

    Fotos







    A dia de hoy:


    Pase por una habitual plaga de filamentosas en el ciclado pero salvo eso no me han dado mayor problema.

    Saludos.

  2. #2
    Huevo
    Registrado en
    July 2007
    Ubicación
    Sevilla Este
    Edad
    24
    Mensajes
    92
    Me gusta Tirnerfe, está muy bien.

    Saludos
    Andres

  3. #3
    Adulto
    Registrado en
    December 2005
    Ubicación
    Sevilla
    Edad
    47
    Mensajes
    2,880
    Se ve muy bien.
    Una pregunta, ¿la lilaeopsis la pusiste cuando el acuario ya estaba ciclado o durante el mismo?
    Te lo digo porque yo la puse en el montaje, sin ciclar, y no ha salido adelante.
    Despues informandome me han dicho compañeros que con esta planta ocurre esto, hay que tener el acuario ciclado.
    Saludos.

  4. #4
    Recién llegado
    Registrado en
    March 2008
    Ubicación
    S/C de Tenerife
    Mensajes
    23
    Gracias Alamismavez, pues no, la lilaeopsis está puesta desde el principio, debe ser uno de esos mitos que circulan en este mundillo, pues es una planta que he usado mucho y no me da problemas hoy en dia, es cierto que necesita como minimo 1wt para prosperar rapidamente, y abono de substrato, pero nada que ver con los ciclados, al menos esa es mie xperiencia, en todos mis acuarios hubo plantada y desde el montaje.
    saludos.

  5. #5
    Alevín
    Registrado en
    January 2007
    Ubicación
    Macarena (Sevilla)
    Edad
    35
    Mensajes
    563
    Hola Tinerfe, la verdad es que el acuario te ha quedado muy chulo, seguro que tus invertebrados están agustito ahí. Ya nos irás poniendo más fotos de su evolución.
    ¡¡Estábamos en la UVI!!

  6. #6
    Adulto
    Registrado en
    December 2005
    Ubicación
    Sevilla
    Edad
    47
    Mensajes
    2,880
    Cita Iniciado por Tinerfe
    Gracias Alamismavez, pues no, la lilaeopsis está puesta desde el principio, debe ser uno de esos mitos que circulan en este mundillo, pues es una planta que he usado mucho y no me da problemas hoy en dia, es cierto que necesita como minimo 1wt para prosperar rapidamente, y abono de substrato, pero nada que ver con los ciclados, al menos esa es mie xperiencia, en todos mis acuarios hubo plantada y desde el montaje.
    saludos.
    Pues si, puede ser un mito, pero en mi caso ya te digo que con 1w y CO2 a mansalva no he conseguido que tire adelante.
    Ahora estoy probando a tapizar una parte con riccia (gracias loren) a ver que tal queda.
    Saludos.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Sobre nosotros
Estas entrando en MundoPez.org, un apasionante portal lleno de gente que vive la acuariofilia intensamente. La principal valía de este portal es el valor de todos y cada uno de sus integrantes, no te lo pienses y únete a MundoPez.org.
Síguenos en: