Página 1 de 4 1234 ÚltimoÚltimo
Resultados 1 al 10 de 37

Tema: Problema de algas verdes y marrones...

  1. #1
    Alevín Avatar de anyta
    Registrado en
    January 2011
    Ubicación
    Carrión de los Céspedes (Sevilla)
    Mensajes
    707

    Problema de algas verdes y marrones...

    Pues tengo un problemilla de algas…

    Las que tengo son la de la foto. Creo que hay dos tipos, las verdes que son como un hollín y se retiran fácilmente con la mano, y las marrones sobre las piedras, que no tienen pelitos ni nada, simplemente son como manchas… ¿Por qué las tengo? ¿Porqué salen?... ¿Qué tengo descompensado?











    No abono desde el sábado, y le he hecho un cambio de agua del 50%. Antes, llevaba el abonado con NPK + EDTA +Fe, 05-0.5-6.5; y 0.03, pero desde que le planté cuba, del tirón subí al doble (osea, 10-1-13 y 0.05). Las plantas han crecido considerablemente, y el desarrollo de las mismas es más que satisfactorio. También aumenté las horas de luz de siete horas y media a nueve.

    Es cierto que desde antes de plantar la cuba, ya tenía estas algas, pero han aumentado considerablemente desde que abono el doble y tiene más horas de luz...

    He estado leyendo el artículo sobre el fertilizado y control de algas: “Método de los equilibrios descontrolados” de Christian Rubilar, y no me termina de quedar muy claro… ¿Qué es lo que estoy haciendo mal?

    También, noto el phoenix moss (fissidens fontanus), que tiene las hojitas menos abierta, como encojidillo... y esto se que ocurre desde que subí al doble el abonado...

    La luz que tengo son bombillas G24 de led (unos 34 lúmenes por litro)... El KH estaba a 5, ph 6.8 y Gh 9. También mencionar, que mi acuario produce nitratos, y por ello casi nunca los tengo que abonar. Pero los tengo bastante controlados con los cambios de agua.

    Hoy los nitratos calculo que estarán a 5 mas o menos y los fosfatos e hierro están a cero, pues mi acuario los consume una barbaridad... no se si estos dias sin abonar me están haciendo bien o por el contrario me están estropeando aún más el tema....

    A ver si me podéis echar una mano… Si necesitais más datos, no teneis más que decirlo.
    "LA PRÁCTICA DEBERÍA SER PRODUCTO DE LA REFLEXIÓN, NO AL CONTRARIO..."

  2. #2
    Alevín Avatar de anyta
    Registrado en
    January 2011
    Ubicación
    Carrión de los Céspedes (Sevilla)
    Mensajes
    707

    Re: Problema de algas verdes y marrones...

    Se me ha olvidado decir que tengo CO2 con atomizador a una pompa por segundo. El Co2 está controlado por un controlador de ph.
    "LA PRÁCTICA DEBERÍA SER PRODUCTO DE LA REFLEXIÓN, NO AL CONTRARIO..."

  3. #3
    Larva
    Registrado en
    June 2012
    Ubicación
    Madrid
    Edad
    48
    Mensajes
    326

    Re: Problema de algas verdes y marrones...

    Buenos días Anyta.

    ¿Cual es tu rutina de abonado? ¿Litros del acuario y filtración?

    Por cierto el método al que te refieres no se llama método de los "equilibrios descontrolados", sino método de los "desequilibrios controlados". Personalmente nunca he sido partidario de utilizarlo y sigo sin serlo.

    Sospecho que todo biene por tu rutina de abonado, ya que si como dices permites que el fosfato (principalmente) y el hierro (este es menos importante) caigan a niveles de cero tu misma creas el desequilibrio que permite a las algas crecer a sus anchas.

    Dame los datos que te pido y lo miramos. Si puedes mide ahora nitratos y fosfatos y dinos los valores que te da.

    Un saludo

  4. #4
    Alevín Avatar de sharlie
    Registrado en
    September 2012
    Ubicación
    Sevilla (La Motilla)
    Edad
    30
    Mensajes
    999

    Re: Problema de algas verdes y marrones...

    Le da luz solar?
    Sólo hay 10 tipos de persona, las que entienden el binario y las que no...

  5. #5
    Juvenil Avatar de empenda
    Registrado en
    September 2008
    Ubicación
    sevilla Bermejales
    Edad
    46
    Mensajes
    1,859

    Re: Problema de algas verdes y marrones...

    la verde parece cladofora no?
    quien es el padre de et.... DonEt

  6. #6
    Larva Avatar de efra7
    Registrado en
    January 2011
    Ubicación
    Sevilla, Torreblanca
    Edad
    39
    Mensajes
    487

    Re: Problema de algas verdes y marrones...

    ¿La subida al doble, esta corroborada con consumo o lo has hecho a ojo? Las horas es conveniente subirlas poco a poco, media hora cada varios dias más o menos. Yo bajaría la luz de nuevo y retornaria el abonado a la mitad. Y despues de un tiempo volveria a calcular consumo.

    Una foto ayudaría
    Saludos Efra.
    Pincha aquí para ver mi blog.

  7. #7
    Alevín Avatar de anyta
    Registrado en
    January 2011
    Ubicación
    Carrión de los Céspedes (Sevilla)
    Mensajes
    707

    Re: Problema de algas verdes y marrones...

    Cita Iniciado por JULIAN.ESCOBAR
    Buenos días Anyta.

    ¿Cual es tu rutina de abonado? ¿Litros del acuario y filtración?

    Por cierto el método al que te refieres no se llama método de los "equilibrios descontrolados", sino método de los "desequilibrios controlados". Personalmente nunca he sido partidario de utilizarlo y sigo sin serlo.

    Sospecho que todo biene por tu rutina de abonado, ya que si como dices permites que el fosfato (principalmente) y el hierro (este es menos importante) caigan a niveles de cero tu misma creas el desequilibrio que permite a las algas crecer a sus anchas.

    Dame los datos que te pido y lo miramos. Si puedes mide ahora nitratos y fosfatos y dinos los valores que te da.

    Un saludo
    En estos momentos cuento con una filtración de 4.400 I/h. ( un Cristal Profi e 901 de JBl, que tiene sus esponjas en la primera cesta y el resto las bio bolas, y es donde tengo puesto el atomizador, y el otro es un Fluval fx5, que tiene, todas las cestas de canutillos ceramicos y una capa exterior que recubre las cestas con una especie de esponja). El acuario tiene 390 litros en total y te pongo una foto para general para que veas la cantidad de plantas que tiene puestas:



    En cuanto a mi rutina de abonado... explicarte que tan solo llevaba unas dos semanas abonando 10-1-13-0.05, y con 9 horas de luz, y durante ese tiempo he abonado, al tercer día, que era cuando media parametros, me daba los fosfatos e hierro a 0... repetia abonado subiendo los parámetros a 10-1-13-0.05, y así hasta creo recordar que 4 jornadas... Pero por lo que me dices, creo que he de medir al menos diariamente, para no dejar caer nunca los valores a 0, ya que realmente es ahí donde provoco el desequilibrio... ¿no?

    Cuando llegue a casa mido valores y los pongo aquí, a ver si ya mañana puedo retomar el abonado...

    Por cierto, el sustrato está compuesto por aqualit akadama y turba rubia.

    Ah, y tampoco recibe ni una gotita de luz solar...

    Y llevo queriendo podar la rotala hace ya unos días, que está que se sale, pero no me atrevo no siendo que me salgan más algas...

    Lo del fissidens fontanus (phoenix moss...), ¿Qué puede ser?

    Mil gracias.
    "LA PRÁCTICA DEBERÍA SER PRODUCTO DE LA REFLEXIÓN, NO AL CONTRARIO..."

  8. #8
    Alevín Avatar de anyta
    Registrado en
    January 2011
    Ubicación
    Carrión de los Céspedes (Sevilla)
    Mensajes
    707

    Re: Problema de algas verdes y marrones...

    Cita Iniciado por efra7
    ¿La subida al doble, esta corroborada con consumo o lo has hecho a ojo? Las horas es conveniente subirlas poco a poco, media hora cada varios dias más o menos. Yo bajaría la luz de nuevo y retornaria el abonado a la mitad. Y despues de un tiempo volveria a calcular consumo.

    Una foto ayudaría
    Cuando abonaba la mitad no tenía la cuba, tan solo tenía los musgos y la rotala. Fue al meter la cuba cuando la subí al doble... ¿Quizás me pase entonces?
    "LA PRÁCTICA DEBERÍA SER PRODUCTO DE LA REFLEXIÓN, NO AL CONTRARIO..."

  9. #9
    Alevín Avatar de anyta
    Registrado en
    January 2011
    Ubicación
    Carrión de los Céspedes (Sevilla)
    Mensajes
    707

    Re: Problema de algas verdes y marrones...

    Cita Iniciado por empenda
    la verde parece cladofora no?
    Tsssss.... No lo se.... La que yo tengo parece un hollín, como una pelusa..., y es muy suave... yo tengo una bola de esas en un acuario aparte (que por cierto, no ha tenido ningún tipo de contacto con mi 390l, ni he mudado plantas ni peces, ni nada de nada...), y la cladaphora mia tiene un tacto bastante más rudo... a mí a simple vista no se me parecen en nada.... No se....
    "LA PRÁCTICA DEBERÍA SER PRODUCTO DE LA REFLEXIÓN, NO AL CONTRARIO..."

  10. #10
    Moderador Avatar de Chema - Sevilla
    Registrado en
    May 2011
    Ubicación
    Sevilla (Kansas City)
    Edad
    54
    Mensajes
    1,900

    Re: Problema de algas verdes y marrones...

    mmmm...
    Si las algas ya estaban ahí... y considerando que las algas se alimentan prácticamente de los mismos nutrientes que las plantas... pues al abonar más lo que ha ocurrido es que las plantas han crecido.. y las algas también. Y las joías no se van a ir a no ser que hagas algo para erradicarlas o mantenerlas más a raya.
    En las plantas de crecimiento rápido, se poda la parte atacada por las algas... y se replanta la parte nueva que ha crecido sin ellas... Pero enlas plantas de crecimiento lento no se puede luchar contra las algas tan fácilmente.
    Por otro lado, la akadama creo que te sigue jugando malas pasadas y está absorviendo parte de los nutrientes. Justo estos días hemos comentado con algunos del foro estos problemas que acarrea los primeros meses de un acuario montado con akadama... y no es que los fosfatos no estén... sino que se quedan retenidos en el sustrato y no aparecen en los test en la columna de agua.
    Si caes en el error de añadir más fosfatos... entonces las algas proliferarán más todavía.
    ¿Qué hacer?
    Creo que la mejor opción sería mantener la dosis de abonado calculando que tu acuario puede gastar más o menos esto
    1mg/litro día de nitratos
    0,1mg/litro día de fosfatos
    1,3mg/litro día de potasio
    Calcula eso y no hagas del todo caso de los test durante estos meses porque la akadama puede estar absorviendo, captando y soltando sustancias. Hazlos, o sea, haz los test... pero no te extrañes si ves cosas raras en los resultados.
    Y contra las algas.
    Si son algas tipo filamentosas podrás enfrentarte a ellas con dos técnicas
    Chorro-jeringazo directo de agua oxigenada (máximo 25ml de agua oxigenada al día por cada 100 litros de acuario).
    Glutaraldehido al 2%, también chorro-jeringazo, (máximo 15ml de glutar al día por cada 100 litros de acuario).
    Ambas técnicas se aplican con filtro parado durante 20 minutos. Al cabo de ese tiempo no olvides volver a conectar el filtro.
    Y a ver qué tal.

Página 1 de 4 1234 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Sobre nosotros
Estas entrando en MundoPez.org, un apasionante portal lleno de gente que vive la acuariofilia intensamente. La principal valía de este portal es el valor de todos y cada uno de sus integrantes, no te lo pienses y únete a MundoPez.org.
Síguenos en: