Resultados 1 al 9 de 9

Tema: Punto verde y filamentosas

  1. #1
    Huevo
    Registrado en
    January 2010
    Ubicación
    Gerena (Sevilla)
    Edad
    37
    Mensajes
    43

    Unhappy Punto verde y filamentosas

    Buenas a todos,

    ayer domingo hice limpieza general en el acuario, tome los valores del agua y demas. Vi que tenia en el cristal algunas algas de punto verde que quite sin problemas porque no estaban muy agarradas. Como los valores no fueron muy buenos tenia NO3 a 10 y encima tenia las algas, pues he realizado un cambio parcial de agua de un 20% y tenia pensado hacer otro y ayer estaba todo ok. Ahora acabo de llegar a casa y me pasado a ver como andaba y me acabo de quedar un poco sorprendido porque el acuario esta bastante lleno de algas para haber pasado solo 24 horas.

    Ahora mismo hay un poco de manchas verdes por el cristal y rojizas en las plantas (He leido que puede estar provocado por el alto NO3 y falta de PO4 (espero no confundirme,xD)) pero esto mejoraria con cambios parciales de agua.

    Estoy en busca y captura de un sistema de CO2 para este acuario porque ahora mismo estoy utilizando CO2 casero y da la casualidad que ahora mismo tampoco estaba echando burbujas (ayer si) y tenia alguna sustancia blanquecina (no se si se habra filtrado algo del bote, aunque tengo la valvula antiretorno). Evidentemente este sistema por las noches no puedo pararlo, ¿creeis que puede ser debido a esto?

    Os pongo mas info sobre el acuario (la verdad que en un dia da pena verlo) a ver si podeis ayudarme.

    Tamaño: 30 litros
    Luz: Tipo PL de 36w durante 12 horas aprox (Supongo que tendre que bajar el numero de horas) Uno de los PL esta mas amarillo que el otro. Lo cambiare.
    Temperatura: 26ª
    PH:7
    KH:5
    NO2:0.2 (se me ha tenido que ***** este test porque el agua del grifo me da la misma medicion)
    NO3: 10
    CO2: levadura hasta que me provea de uno con bombona


    Un saludo y gracias de antemano.

    Voy a hacer otra medicion de valores a ver como anda la cosa.

  2. #2
    Moderador Avatar de Chema - Sevilla
    Registrado en
    May 2011
    Ubicación
    Sevilla (Kansas City)
    Edad
    53
    Mensajes
    1,900
    Hola compañero...
    Los nitratos a 10mg/litro no es una medida disparatada... al contrario... más bien es una buena concentración en acuarios plantados.
    Las algas te salen no por exceso de nitrato... sino porque seguramente no tienes nada de fosfato... o bien... no sueles añadir nada de potasio.
    Debes hacer de tal manera que las plantas tengan de todo lo que necesitan. Si no tienen de todo entonces frenan su crecimiento y son las algas la que aprovechan lo que haya en el agua.
    Procura mantener los siguiente niveles
    10mg/litro de nitrato (este ya lo tienes... aunque si has cambiado mucha agua ahora lo tendrás bajito)
    1mg/litro de fosfato. Veo que no dices nada de qué concentración de fosfatos tienes. Cómprate un test y acostúmbrate a medirlo igual que haces con los nitratos.
    13mg/litro de potasio. De este hay un test que se ha comercializado hace poco. Como no es una sustancia peligrosa siempre procuraremos que haya de un poco de sobra.

    Nitratos y fosfatos suele generarlos por si solo el acuario. Si falta de alguno se añaden en forma de sales: nitrato potásico y/o fosfato monopotásico.
    Si hace falta añadir solo potasio entonces se añade en forma de sulfato potásico. Si tu acuario tiene una potencia media de 0,5watios/litro y no añades CO2 entonces casi te diría que añadiendo un poco de sulfato potásico a la semana tras el cambio parcial de agua ya sería suficiente para mantener el acuario sin algas. Pero antes mide los fosfatos no vaya a ser que vayan por ahí los tiros.
    Estas sales de abonos para plantas las podrás encontrar en la Asociación Acuarófila Sevillana (Contacta con ellos a través de la web Acuasevilla - Inicio - el local está abierto lunes y jueves de 7 a 9 de la tarde).
    Saludos

  3. #3
    Huevo
    Registrado en
    January 2010
    Ubicación
    Gerena (Sevilla)
    Edad
    37
    Mensajes
    43
    Chema, gracias por la respuesta,

    efectivamente no tengo test ni de potasio ni fosfato(definitivamente hay que ir de tiendas,xD). Por ahora, a parte del sustrato, abono con JBL Ferropol que segun JBL dice que suministra: hierro,potasio, azufre y otros..... habra que ver las proporciones de cada uno,xD.

    He puesto el CO2 por levadura mientras adquiero el otro. Aprovecho para preguntar donde comprais los manometros, porque los he visto por internet a mas de 100€ y al final comprando la bombona de CO2 a una empresa de extintores, el manometro y la electrovalvula (que tambien las he visto por una pasta) se va muchisimo de precio respecto un equipo comprado.

  4. #4
    Moderador Avatar de Chema - Sevilla
    Registrado en
    May 2011
    Ubicación
    Sevilla (Kansas City)
    Edad
    53
    Mensajes
    1,900
    quizás aquí puedas conseguir alguno de segunda mano. Si no por Ebay
    Si buscas por ebay los encuentras ya con solenoide incluido
    CO2 Working Pressure Adjustable Solenoid Regulator A165 AC 110V 240V 220V | eBay
    A ese mismo vendedor le he comprado dos y el tipo es fiable y los envíos han llegado bien embalados. Tarda un poco... pero llega bien,

  5. #5
    Huevo
    Registrado en
    January 2010
    Ubicación
    Gerena (Sevilla)
    Edad
    37
    Mensajes
    43
    vaya diferencia de precio y como dices con solenoide incluido y ya si te acojes al envio bajo coste sale casi tirado

    Muchisimas gracias!!!!

  6. #6
    Huevo
    Registrado en
    January 2010
    Ubicación
    Gerena (Sevilla)
    Edad
    37
    Mensajes
    43
    con el entusiasmo lo he leido mal jejejeje, me he emocionado,xD pero aun asi despues de echar cuentas sale rentable y hay una gran diferencia.

    58.59$manometro+solenoide +26.29$gastos envio=84.88$ ==> 65€ aprox

    ¿las roscas de este manometro es universal?osea, ¿vale para cualquier extintor CO2 de España o hay que comprar algo mas? por pedirlo todo de una vez,

  7. #7
    Moderador Avatar de Chema - Sevilla
    Registrado en
    May 2011
    Ubicación
    Sevilla (Kansas City)
    Edad
    53
    Mensajes
    1,900
    Si, vale para cualquier bombona de CO2

  8. #8
    Huevo
    Registrado en
    January 2010
    Ubicación
    Gerena (Sevilla)
    Edad
    37
    Mensajes
    43
    comprado!!!!! a esperar, xD

  9. #9
    Huevo
    Registrado en
    January 2010
    Ubicación
    Gerena (Sevilla)
    Edad
    37
    Mensajes
    43
    Cita Iniciado por Chema - Sevilla Ver mensaje
    Hola compañero...
    Los nitratos a 10mg/litro no es una medida disparatada... al contrario... más bien es una buena concentración en acuarios plantados.
    Las algas te salen no por exceso de nitrato... sino porque seguramente no tienes nada de fosfato... o bien... no sueles añadir nada de potasio.
    Debes hacer de tal manera que las plantas tengan de todo lo que necesitan. Si no tienen de todo entonces frenan su crecimiento y son las algas la que aprovechan lo que haya en el agua.
    Procura mantener los siguiente niveles
    10mg/litro de nitrato (este ya lo tienes... aunque si has cambiado mucha agua ahora lo tendrás bajito)
    1mg/litro de fosfato. Veo que no dices nada de qué concentración de fosfatos tienes. Cómprate un test y acostúmbrate a medirlo igual que haces con los nitratos.
    13mg/litro de potasio. De este hay un test que se ha comercializado hace poco. Como no es una sustancia peligrosa siempre procuraremos que haya de un poco de sobra.

    Nitratos y fosfatos suele generarlos por si solo el acuario. Si falta de alguno se añaden en forma de sales: nitrato potásico y/o fosfato monopotásico.
    Si hace falta añadir solo potasio entonces se añade en forma de sulfato potásico. Si tu acuario tiene una potencia media de 0,5watios/litro y no añades CO2 entonces casi te diría que añadiendo un poco de sulfato potásico a la semana tras el cambio parcial de agua ya sería suficiente para mantener el acuario sin algas. Pero antes mide los fosfatos no vaya a ser que vayan por ahí los tiros.
    Estas sales de abonos para plantas las podrás encontrar en la Asociación Acuarófila Sevillana (Contacta con ellos a través de la web Acuasevilla - Inicio - el local está abierto lunes y jueves de 7 a 9 de la tarde).
    Saludos

    Hoy compre el test de fosfato y el resultado es critalino....0.00000000 no se si estaba mas clara el agua donde habia echado las gotas o en el que no las habia echado. .

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Sobre nosotros
Estas entrando en MundoPez.org, un apasionante portal lleno de gente que vive la acuariofilia intensamente. La principal valía de este portal es el valor de todos y cada uno de sus integrantes, no te lo pienses y únete a MundoPez.org.
Síguenos en: