Resultados 1 al 9 de 9
Like Tree3"Me gusta"
  • 1 mensaje enviado por alvaro
  • 1 mensaje enviado por Juan ma
  • 1 mensaje enviado por judafer69

Tema: Si algo puedo hacer mal, lo haré mal.

  1. #1
    Recién llegado Avatar de Freganator
    Registrado en
    October 2016
    Ubicación
    Madrid
    Edad
    49
    Mensajes
    13

    Si algo puedo hacer mal, lo haré mal.

    Hoy me he encontrado a todos los peces escondidos entre las plantas, junto a la flauta del filtro o en el fondo, y ni se han acercado a comer.

    Me ha extrañado su comportamiento. Así que he hecho mediciones de agua y me encuentro con exceso de amoniaco y de nitratos.

    Posible causa
    Sospecho que he podido cargarme la flora bacteriana del filtro, con el último cambio de agua. Lo hice sin dejar el agua 24 horas para evaporación del cloro y según salio del grifo le eché el producto de Tetra Dr Wu del mercadona. (No espere 24 horas a que se fuera el cloro) Es posible que me haya cargado las baterías?


    He puesto el CO2 y la luz para ver si las plantas acaban con los nitratos.
    Pero ahora tengo a todos los peces en la superficie, incluso a dos alevines, y no se mueven.

    Tengo un aireador. Lo pongo a tope para oxigenar el agua.

    En fin, una cagada tras otra.

    Solo tengo 4 platys (+2 alevines) y una ramirezi.

  2. #2
    Huevo Avatar de alvaro
    Registrado en
    March 2016
    Ubicación
    Sevilla (Triana)
    Edad
    22
    Mensajes
    82
    Creo (y te estoy hablando de memoria) que cuando te cargas la flora de un filtro el agua se pone blanquecina por las bacterias,asi que a lo mejor puede ser otro motivo, ¿a que temperatura tienes el agua?¿de cuanto fue el cambio de agua?¿has introducido algún elemento nuevo en el acuario recientemente?
    A Magnus le gusta esto.

  3. #3
    Recién llegado Avatar de Freganator
    Registrado en
    October 2016
    Ubicación
    Madrid
    Edad
    49
    Mensajes
    13
    La temperatura la tengo a unos 25grados. El acuario es de 120 litros y aprox 96 reales. Y el cambio de agua fue hace 3 dias. Cambie 35 litros con sifonado de la grava.
    Para esos 35 litros añado:
    - una cucharadita de bicarbonato para subir el PH a 7
    (El agua sale del grifo a 5.5 y sin dureza.)
    -Anticloro de tetra del Mercadona. 5ml por cada 10 litros pero fui generoso y es posible que sea la causa.
    - ademas 5 gramos de sulfato potasico. Como otras ocasiones.

    En vista que la cosa no pinta bien. Y el comportamiento bastante preocupante: un alevin boca abajo entre la grava y el cristal, el otro alevin y una platy junto a la flauta sin moverse, un platy en el fondo escondido y otro boca abajo entre las plantas y la ramirezi como flotando, la empujaba con unas pinzas largas y ni respondia,. !
    Asi que he cambiado el agua, peor no podra ir.
    He cambiado 35 litros, para bajar nitratos y amoniaco. Sifonado, subir PH con bicarbonato, pero nada de abono y esta vez he sido un poco mas tacaño con el anticloro.
    A los pocos minutos alguno se movia un poco mas, pero seguian atontados. Les he apagado la luz y a dormir.
    Veremos si manana la cosa mejora.
    Ya os contare.



    Enviado desde mi GT-S7580 mediante Tapatalk

  4. #4
    Huevo Avatar de alvaro
    Registrado en
    March 2016
    Ubicación
    Sevilla (Triana)
    Edad
    22
    Mensajes
    82
    Si has sifonado muy fuerte y la grava estaba sucia puede que hayas levantado comida en descomposición y heces de los peces, y esto haya hecho que suba el amonio y los nitratos en la columna de agua

  5. #5
    Recién llegado Avatar de Freganator
    Registrado en
    October 2016
    Ubicación
    Madrid
    Edad
    49
    Mensajes
    13
    Los doy por perdidos, ya han muerto los dos alevines, la pkaty mickeymouse, la ramirezzi y el macho platy. Me quedan dos hembras platy echas polvo.
    Vaya masacre.

    Enviado desde mi Lenovo A5500-F mediante Tapatalk

  6. #6
    Huevo Avatar de Juan ma
    Registrado en
    May 2016
    Ubicación
    Madrid
    Mensajes
    26
    Hola Freganator,
    Vaya por Dios, una pregunta (cuento lleva montado el acuario para que menciones amoniaco y nitratos?.
    Luego mencionas dos cosas antagonicas, vamos, que los peces boquean en la superficie y que subes el co2 para que consuman las plantas,.....uff.

    Vamos, si los peces suben es porque el oxigeno disuelto en agua es escaso o nulo, y con poco movimiento en superficie para su intercambio. Si además les chutas con co2, les metes una traca de gas que para qué. Se qued el acuario acelerado (sin ton ni son) y sin oxigeno. de ahí que suban, claro.
    Por la foro,?es posible que tengas capa aceitosa en superficie?.
    Ya cuentas, pero quitaria el co2 y mediría con test de gotas (nada de tiras), N,P y ph, lo demás sobra.

    Como comentario, soy de Madrid igual que tu y no uso aclimatador para los cambios de agua, es politicamente incorrecto lo que digo, pero conn un acuario plantado al 100%, el amoniaco es una golosina para las plantas, no me ha preocupado nunca, en nada se lo comen. No es la cusa de tu desequilibrio, estará en otra cosa (relacionada a una falta de oxigeno o mala práxis en los equilibrios, por ejemplo).
    Saludos
    A Magnus le gusta esto.

  7. #7
    Recién llegado Avatar de Freganator
    Registrado en
    October 2016
    Ubicación
    Madrid
    Edad
    49
    Mensajes
    13
    Hola Juan ma
    El dia de los hechos fue el dia 59 desde el montaje y llenado. El ciclado ya estaba superado. Las mediciones de amoniaco y nitratos eran "cero". Y los pececillos llevaban en el acuario desde el dia 42 y se habian aclimatado.

    El pececidio pudo tener su causa en algo que hice mal o mas bien en un cumulo de errores del tipo "Destino Final 4"
    Posibles causas:
    -Sifonado muy bestia que removió demasiado el fondo.
    -Exceso de anticloro Mercanoda.
    -Demasiados cambios en el agua, PH, temperatura.
    -sobredosis de 5gr de sulfato potasico.

    Y encima cuando estaban echos polvo, les gaseo con C02

    A mi favor tengo que decir que a la deseperada les di baños de agua del acuario con un poquito de sal cada 12 horas consegui salvar a los que quedaban.

    (Me faltó probar a pescarles con dinamita)

    Han pasado 15 dias de esto y las supervivientes siguen vivas y felices. Incluso alguna ha sido mama y ahora tengo 5 alevines de platy que comen escamas como uno mas de la manada.
    Ademas he metido 3 guppys y viven en armonia y paz.

  8. #8
    Huevo Avatar de alvaro
    Registrado en
    March 2016
    Ubicación
    Sevilla (Triana)
    Edad
    22
    Mensajes
    82
    Me alegro por la recuperación de los supervivientes, y a ver si le haces unas fotos a esos alevines de platy y nos los enseñas! Que siempre hace ilusión tener progenie en el acuario

  9. #9
    Recién llegado
    Registrado en
    January 2017
    Ubicación
    alcobendas
    Edad
    51
    Mensajes
    2

    Si algo puedo hacer mal, lo haré mal.

    Has observado que el mencionado anticloro que usas,elimine las cloraminas.? Creo que en esta afición ahorrar en un anticloro es un error. Mira a ver de comprarte por ejemplo Prime. Es más caro. Pero elimina cloro y cloraminas. Y el porcentaje de dilucion es infinitamente menor que el tuyo.

    Saludos.


    Enviado desde mi iPhone utilizando Tapatalk
    A Magnus le gusta esto.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Sobre nosotros
Estas entrando en MundoPez.org, un apasionante portal lleno de gente que vive la acuariofilia intensamente. La principal valía de este portal es el valor de todos y cada uno de sus integrantes, no te lo pienses y únete a MundoPez.org.
Síguenos en: